WD-260 UNIT 3 Page Formatting

Concepts Review

True/False Questions

Each of the following statements is either true or false. Indicate your
choice by circling T or F.

T F 1. Word has default settings for margins that are automatically set for
each new document.

You can change margins in Print Layout view by using the ruler.
The default page length is 8.5 inches.

Switch to Draft view to see the page as it will appear when printed.
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The only way to change margins for the entire document is to use the
Page Setup dialog box.
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Gutter margins are outside margins on a bound document.
T F 7. Toview two pages of a document, increase the zoom level to 150%.

T F 8. Landscape is the default page orientation.

Short Answer Questions

Write the correct answer in the space provided.

1. Which document view displays vertical and horizontal rulers and
special document elements such as headers and footers?

2. What does the pointer look like when it is located over the margin
boundary on the vertical ruler in Print Layout view?

3. What is created when you change margins for selected text?

4. Which kind of document needs gutter margins?

5. Which tab displays the Orientation command?

6. What is the procedure to display the Print tab?
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7. Which key to you press to show the exact margin and text area
measurements when using the ruler to change margins?

8. What is the term for pages that appear as a two-page spread with
odd-numbered right pages and even-numbered left pages?

Critical Thinking

Answer these questions on a separate page. There are no right or wrong
answers. Support your answers with examples from your own experience,
if possible.

1. Collect samples of printed documents with interesting treatments of
margins (such as books, advertisements, or reports). Pay particular
attention to mirror margins and gutter margins. How does the margin
treatment contribute to the overall feeling of the document?

2. Use Microsoft Word Help ([F1)) or practice on your own to explore the
Book fold feature that is located in the Page Setup dialog box, Multiple
Pages section. What type of document would you create to use this
feature? Is the feature helpful?

Skills Review

Exercise 8-13

Set margins for an entire document and for selected text by using the Page
Setup dialog box.

1. Open the file Gresh.

2. Change the margins for the entire document by following these steps:
a. Click the Page Layout tab, and click the Margins button [_].

b. Click Custom Margins, and set the Top margin to 2 inches, the
Bottom margin to 0.75 inch, and the Left and Right margins to
1.25 inches. Click OK.

3. Change the margins, and create a new section for selected text by
following these steps:

a. Select the address text within the body of the letter that begins
“Campbell’s Confections” through “Fax: 304-555-6660.”

b. Open the Page Setup dialog box.
c. Set the left and right margins to 2 inches.

d. Choose Selected text from the Apply to drop-down list, and click OK.
The address appears by itself on a new page.
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4.

9.
10.

Position the insertion point in the new section (section 2) if necessary,
and open the Page Setup dialog box.

Click the Layout tab, and locate the Section start list box. Choose
Continuous, and click OK. The first and second sections appear on
page 1 of the document.

Position the insertion point in section 3, and follow the procedure listed
in the previous step to change the section layout to continuous.
All sections appear on one page.

Key the text Matthew Garrett, Manager as a separate line before
“Campbell’s Confections” in the address information below the second
paragraph.

Move to the top of the document, and change the top margin for section 1
to 0.75 inch.

Save the document as [your initials]8-13 in your Lesson 8 folder.

Submit and close the document.

Exercise 8-14

Set margins in Print Layout view and the Print tab and change orientation.

1.
2.

Open the file Chocolate.

Change the left and right margins in Print Layout view by following
these steps:

a. Click the Print Layout View button | ] located on the right of the
status bar if necessary.

b. If the rulers are not visible, click the View Ruler button [fl.

c. Using the horizontal ruler, position the pointer on the left-margin
boundary until it becomes a two-headed horizontal arrow (and the
ScreenTip “Left Margin” appears).

d. Hold down (A} and drag the margin boundary until the left margin
measures 1.5 inches.

e. Position the pointer on the right margin boundary, and use the

same method to drag it to 1.5 inches. The ruler displays a line length
of 5.5 inches.

Change the top margin using the Print tab by following these steps:

a. Click the File tab. Click Print to display the Print tab.

b. Locate the section entitled Settings, and click the Custom Margins
option.

c. Click Custom Margins. . . at the bottom of the list, and change the Top

margin to 2 inches. Click OK, and preview the document. Click the
Home tab to return to Print Layout view.
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Add a bold, centered, and uppercase title TYPES OF CHOCOLATE to the
top of the document, with 24 points spacing after.

Change the orientation to landscape by following these steps:

a. Select the Page Layout tab.

b. Click the Orientation button |5, and choose Landscape.

Change the top margin to 2 inches, change the bottom margin to 1 inch,
and change the left and right margins to 1.25 inches. Click OK to close
the Page Setup dialog box.

Save the document as [your initials][8-14 in your Lesson 8 folder.

Submit and close the document.

Exercise 8-15

Set mirror and gutter margins.

1.
2.

Open the file Corporate Gifts - 2.

Use the Page Setup dialog box to set mirror and gutter margins by
following these steps:

a. Open the Page Setup dialog box.

b. Choose Mirror margins from the Multiple pages drop-down list.
c. Change the inside and outside margins to 1.5 inches.

d. Set the Gutter margin to 0.5 inch.

e. Click OK.

Scroll through the document in Print Layout view to see the new
margin settings.

Click the Zoom button | 100 .

Click the Many Pages button [, and drag to select two pages. Click OK.
Notice the change in the margins. Drag the Zoom slider to 100%.

Save the document as [your initials]8-15 in your Lesson 8 folder.

Print the document two pages per sheet, by following these steps:
a. Click the File tab.

b. Click Print to open the Print tab.

c. Click the 1 Page Per Sheet option, and choose 2 Pages Per Sheet.
d. Click Print [&.

Close the document
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Exercise 8-16

Set print options, print an envelope, and print labels.

1. Open the file WV Stores. Select the title and apply 16-point, bold, all
caps formatting.

2. Print a portion of the document by following these steps:

a. Select the text for the “Wheeling, WV” store—from “Campbell’s
Confections” through the fax number.

b. Press [Ctl)+(P] to open the Print tab.
c. Locate the Print All Pages option, and click the drop-down arrow.
d. Choose Print Selection, and click Print.

3. Insert the date by following these steps:
a. Go to the end of the document, and press four times. Key the
text Updated and press (Spacebar).
b. Click the Insert tab, and click the Date and Time button .

c. Choose the fourth date format, make sure Update automatically is not
checked, and click OK.

d. Insert a blank line after the date.
4. Prepare an envelope addressed to the Morgantown
store by following these steps:

a. Select the name and address lines for the
Morgantown store. Do not select the telephone and

% TIP fax numbers.

b. Click the Mailings tab. Click the Envelopes

Because this document contains many — .
addresses, you need to select the text button E Click the Envelopes tab.
you want to appear in the Delivery c. In the Delivery address box, delete the comma in the
address box Of;bT Enk\;ebpes and Labels address, and key -3301 at the end of the ZIP Code.
ialog box.

d. In the Return address box, key your name, followed
by the office address:

Campbell's Confections
25 Main Street
Grove City, PA 16127

5. Choose additional envelope options, and add the envelope to the
document by following these steps:

a. Click the Options button, and choose the Envelope Options tab, if it is
not already displayed.
b. Make sure the envelope size is Size 10.

c. Click the Font button for the delivery address. Change the
format to bold and all caps, and click OK.

d. Click OK in the Envelope Options dialog box. Click Add to Document
in the Envelopes and Labels dialog box. Do not save the return
address as the default.



Prepare the printer for a standard business envelope (or feed a blank
sheet of paper into the printer). Print the document (envelope included),
or submit the document.

Save the document as [your initials[8-16a in your Lesson 8 folder.

Create and print a page of return address labels by following these steps:

a.

b.

f.

o
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With the insertion point in section 1 (the envelope), open the
Envelopes and Labels dialog box and click the Labels tab.

Locate the Use return address box, and click to select. (Word recognizes
the return address you previously entered for the envelope.)

. Choose the option Full page of the same label.
. Click Options. Verify that the Page Printers option is selected, and

choose Avery US Letter in the Label vendors list box. Set the Product
number to 5160, and click OK.

. Click New Document to save the labels as a separate document. Do

not save the return address as the default.
Save the labels as [your initials]8-16b in your Lesson 8 folder.
Print the labels on a blank sheet of paper, or submit the document.

Close both documents.
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Exercise 8-17

Set margins for a document and for selected text.

1. Open the file PA Stores.

2. At the beginning of the document, key the text shown in Figure 8-17.
Use single spacing, and insert one blank line between paragraphs.

Thank you for choosing Campbell’s Confections to provide
your company with our boxed chocolates. Our candy
creations include chocolate-covered nuts, creams, and
melt-a-ways as well as our popular cordial cherries and
caramel pecanettes.

You can order our candy by calling our toll-free number,
accessing our Web site, or visiting one of our retail
stores. We have 14 stores in Pennsylvania, and the store
addresses and telephone numbers are listed on the
following pages.

3. At the top of the document, key the title Pennsylvania Stores in 14-point
bold small caps as a separate line. Center the title, and add 24 points
spacing after. Copy the title, and paste it to the left of the first store.

4. Open the Page Setup dialog box, and set the top margin to 2 inches and

the left and right margins to 1.25 inches.

5. Select the text beginning with the second title “Pennsylvania Stores”
through the end of the document. Use the Page Setup dialog box to
change the left and right margins for only the selected text to 3 inches.

6. Change the top margin of the new section to 1.5 inches.

7. Use the Replace command to format all occurrences of “Campbell’s
Confections” in the second section as bold italic.

8. Save the document as [your initials]8-17 in your Lesson 8 folder.

9. Print the document using the 2 Pages per sheet option in the Print tab.

Close the document.




Exercise 8-18

Set margins for a document and for selected text, change page orientation,
and set print options.

1.
2.
3.

8.
9.
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Open the file Memo - 3.

Insert today’s date in the date line.

In the opening paragraph of the memo, replace the text “items below”
with following information.

Change the top margin to 2 inches and the left and right margins to
1.25 inches.

Select the text from “Beginning next quarter” through the end of the
document. Open the Page Setup dialog box, and change the orientation
to landscape for the selected text.

Format the new section as follows: Change the top margin to 1.5 inches,
change the bottom margin to 1 inch, and change the left and right
margins to 1 inch.

Place a blank line above “Description/Model number.” Delete the
paragraph mark after “Model Number,” and insert a tab character.
Delete the paragraph mark after “Serial Number,” and insert a tab
character. Continue this procedure until the line includes all items.
Adjust the tab settings to distribute the text evenly between the
margins. Change the font of the headings to Arial Narrow, and apply
bold and small caps formatting. Apply a bottom border to the
headings.

Save the document as [your initials]8-18 in your Lesson 8 folder.

Print the document two pages per sheet. Close the document.

Exercise 8-19

Set margins, mirror margins, and gutter margins.

1.
2.

Open the file Holiday Confections.

Change the left and right margins to 0.75 inch, and change the paper
size to 5.5 by 8.5 inches.

. Set mirror margins and a 0.5-inch gutter margin.

Format the title as 20-point bold with a text effect and expanded
spacing.

Justify all text below the title.
Format each side heading using 12-point, bold, small caps.

Position the insertion point at the beginning of the “Chocolate-Covered
Pretzel” heading, and press [Ctr])+(Enter] to insert a page break.



WD-268 UNIT 3 Page Formatting
8. Change the zoom level to view both pages of the document. Add a page
border to the document.
9. Save the document as [your initials]8-19 in your Lesson 8 folder.

10. Submit and close the document.

Exercise 8-20 @ Challenge Yourself

Create labels.

1. Open the file Haas.

2. Format the document as a standard business letter. (Refer to Appendix B,
“Standard Forms for Business Documents,” for margin and spacing
requirements.) Enter the date as an automatically updated field. The
letter is from you with the title Sales Associate and to the following
person:

Mr. Mark Haas
215 Lake Street
Girard, PA 16417

3. Key the text shown in Figure 8-18 as the closing paragraphs.

Figure 8-18 Call our corporate gift specialists for assistance in

selecting your customized gifts, maintaining your mailing
list, and for information on volume discounts. The
enclosed brochure explains the procedure for ordering.

We look forward to doing business with you.

4. Add an enclosure notation to the letter.

Add an envelope to the document, and key your name in the Return
addresss box. Preview the letter.

6. Save the document as [your initials]8-20a in your Lesson 8 folder.

7. Create a sheet of labels (Avery Standard 5160) of Mr. Haas’s address as a
new document. Use all caps and no punctuation in the address.

8. Save the labels as [your initials]8-20b in your Lesson 8 folder.

9. Submit both documents and close them.
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In these exercises you work on your own, as you would in a real-life
business environment. Use the skills you have learned to accomplish the
task—and be creative.

Exercise 8-21

Write a summary about a book you have recently read. Change the
margins for the document, and change the margins of one of the sections
of the summary that you want to highlight. Save the document as

[your initials]8-21 and submit it.

Exercise 8-22

Create a document, and use the Page Layout tab to create a custom paper
size. Change the width to 5 inches and the height to 3 inches. Change all
margins to 0.4 inch, and change the orientation to landscape. Key a
favorite recipe and format the text attractively. Save the document as
[your initials]8-22 and submit it.

Exercise 8-23

Log on to the Internet, and find five Web sites about today’s current political
topic. Create a document summarizing the topic with a pro and con
approach. Format the document using landscape orientation. Save the
document as [your initials]8-23 and submit it.



