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Accept Suggested 

Changes

Review>Changes>Accept 
and Move to Next

Word

Add Fields to a Form
Design>Tools>Add Existing 
Fields

Access

Add Tables to 

Relationship Window

Design>Relationships>Show 
Table

Access

Advanced Filter

Home>Sort & Filter>
Advanced>Advanced 
Filter/Sort

Access

Align Cell Contents 

in Worksheet

Home>Alignment>
[Alignment Option]

Excel

Align Center Home>Paragraph>Center  + Word, PowerPoint

Align Justifi ed Home>Paragraph>Justify  + Word, PowerPoint

Align Left
Home>Paragraph>
Align Text Left  + Word, PowerPoint

Align Right
Home>Paragraph>
Align Text Right  + Word, PowerPoint

Analyze Database 

Table

Database 
Tools>Analyze>Analyze Table

Access

Animate Slide Show
Animations>Animations>
Custom Animation

PowerPoint

APowerPointend 

Query

Design>Query 
Type>APowerPointend

Access

Arrange Windows View>Window>Arrange All Word, Excel, PowerPoint

AutoFilter Data>Sort & Filter>Filter  +  + Excel

AutoFit Table 

Contents

Layout>Cell Size> 
AutoFit>AutoFit Contents

Word

AutoSum
Formulas>Function 
Library>AutoSum  + Excel

 T he following commands were covered in this book.

 All  of  the co mm ands have speech function accessibility, with the proper Offi ce setup. See Help>Speech Functions> 

Accessibility in any Microsoft Offi ce application for instructions.
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Axis Titles of a Chart Layout>Labels>Axis Titles Excel

Bibliography Style
References>Citations & 
Bibliography>Style

Word

Bold Home>Font>Bold  + 
Word, Excel, Access, 
PowerPoint

Borders Home>Paragraph>Border Word

Borders Home>Font>Border Excel

Bullets Home>Paragraph>Bullets Word, PowerPoint

Cell Styles Home>Styles>Cell Styles Excel

Change Case Home>Font>Change Case Word, PowerPoint

Change Chart Type
Design>Type>Change Chart 
Type

Excel

Change Order of 

Slides

View>Presentation 
Views>Slide Sorter

PowerPoint

Chart Insert>Illustrations>Chart Word, PowerPoint

Chart Insert>Charts>[Chart Type] Excel

Chart in Database 

Form or Report
Design>Controls>Insert Chart Access

Chart Title Layout>Labels>Chart Title Excel

Clear Formatting Home>Font>Clear Formatting Word, PowerPoint

Clip Art Insert>Illustrations>Clip Art Word, Excel, PowerPoint

Clip Art Layout 

Options

Format>Arrange>Text 
WraPowerPointing>More 
Layout Options

Word

Close a Database Offi ce>Close Database Access

Close a Document Offi ce>Close  +  or

 + 
Word
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Close a Presentation Offi ce>Close  +  or

 + 
PowerPoint

Close a Window Offi ce>Close  +  or

 + 
Word, Excel, PowerPoint

Close a Workbook Offi ce>Close  +  or

 + 
Excel

Column Break
Page Layout>Page 
Setup>Breaks>Column

Word

Columns in a 

Document

Page Layout>Page 
Setup>Columns

Word

Columns on a Slide Home>Paragraph>Columns PowerPoint

Combine Documents Review>Compare>Combine Word

Compare Documents Review>Compare>Compare Word

Copy Home>Clipboard>Copy  + 
Word, Excel, Access, 
PowerPoint

Create a New 

Database
Offi ce>New  + Access

Create a New 

Document
Offi ce>New  + Word

Create a New File Offi ce>New  + 
Word, Excel, Access, 
PowerPoint

Create a New 

Presentation
Offi ce>New  + PowerPoint

Create a New 

Workbook
Offi ce>New  + Excel

Cut Home>Clipboard>Cut  + 
Word, Excel, Access, 
PowerPoint

Database Form Create>Forms>Form Access

Database Report Create>Reports>Report Access

Database Table Create>Tables>Table Design Access
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Database Table 

Templates

Create>Tables>
Table Templates

Access

Datasheet View
Home>Views>View>
Datasheet View

Access

Decrease Indent
Home>Paragraph>
Decrease Indent  +  + Word

Decrease Indent
Home>Paragraph>
Decrease List Level

PowerPoint

Delete Datasheet 

Records
Home>Records>Delete Access

Delete Table 

Columns

Layout>Rows & Columns>
Delete>Delete Columns

Word

Delete Table Rows
Layout>Rows & Columns>
Delete>Delete Rows

Word

Delete Worksheet 

Cells

Home>Cells>Delete>
Delete Cells

Excel

Demote Text to 

Lower Level

Outlining>Outline Tools>
Demote

Word

Design View
Home>Views>View>
Design View

Access

Draft View
View>Document Views>
Draft View

Word

Envelope Mailings>Create>Envelopes Word

Exit Access Offi ce>Exit Access Access

Exit Excel Offi ce>Exit Excel Excel

Exit PowerPoint Offi ce>Exit PowerPoint PowerPoint

Exit Word Offi ce>Exit Word Word

Export Database 

Table to Word
External Data>Export>Word Access

Filter a Table, Query, 

or Report
Home>Sort & Filter>Filter Access

Filter Selected Cells Data>Sort & Filter>Filter  +  + Excel

Filter Selected 

Records in a Table 

or Query

Home>Sort & Filter>Selection Access
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Find Home>Editing>Find & Select  + Excel

Find Home>Editing>Find  + Word, PowerPoint

Find Home>Find>Find  + Access

Find a Synonym Review>Proofi ng>Thesaurus  + Word, Excel, PowerPoint

Font Home>Font>Font
Word, Excel, Access, 
PowerPoint

Font Color Home>Font>Font Color
Word, Excel, Access, 
PowerPoint

Font Size Home>Font>Font Size
Word, Excel, Access, 
PowerPoint

Footer
Insert>Header & 
Footer>Footer

Word

Form Create>Forms>Form Access

Form Labels Design>Controls>Label Access

Form View Home>Form View Access

Format Cells in 

Worksheet
Home>Cells>Format Excel

Format Painter
Home>Clipboard>
Format Painter

Word, Excel, Access, 
PowerPoint

Freeze Panes View>Window>Freeze Panes Excel

Full Screen Reading
View>Document Views>
Full Screen Reading

Word

Function
Formulas>Function Library>
Insert Function  + Excel

Group Report Data
Format>Grouping & 
Totals>Group & Sort

Access

Header
Insert>Header & Footer>
Header

Word

Header Insert>Text>Header & Footer Excel, PowerPoint

Help

Microsoft Offi ce Word Help
Microsoft Offi ce Excel Help
Microsoft Offi ce Access Help
Microsoft Offi ce PowerPoint Help

Word, Excel, Access, 
PowerPoint
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Hide Slide
Slide Show>Set Up>
Hide Slide

PowerPoint

Hide Window View>Window>Hide Excel

Highlight Text
Home>Font>Text Highlight 
Color

Word

Hyperlink Insert>Links>Hyperlink  + Word, Excel, PowerPoint

Import Excel File to 

Database
External Data>Import>Excel Access

Import Text File to 

Database

External Data>Import>
Text File

Access

Increase Indent 

Level

Home>Paragraph>
Increase Indent  + Word, PowerPoint

Increase List Level
Home>Paragraph>
Increase List Level  + Word, PowerPoint

Insert Table Row 

Above

Layout>Rows & 
Columns>Insert Above

Word, PowerPoint

Insert Worksheet
Insert>Cells>Insert>
Insert Sheet

Excel

Insert Worksheet 

Cells

Home>Cells>Insert>
Insert Cells

Excel

Italic Home>Font>Italic  + 
Word, Excel, PowerPoint, 
Access

Line Spacing
Home>Paragraph>
Line Spacing

Word, PowerPoint

Lookup Field
Datasheet>Fields & 
Columns>Lookup Column

Access

Mail Merge Wizard
Mailings>Start Mail 
Merge>Start Mail Merge

Word

Make-Table Query
Design>Query Type>
Make Table

Access

Margins
Page Layout>Page Setup>
Margins

Word, Excel

Merge Table Cells Layout>Merge>Merge Cells Word, PowerPoint

Move Chart to New 

Worksheet
Design>Location>Move Chart Excel

Movie Insert>Media Clips>Movie PowerPoint
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Multilevel List
Home>Paragraph>
Multilevel List

Word

Multiple Item Form Create>Forms>Multiple Items Access

New Comment
Review>Comments>
New Comment

Word, Excel, PowerPoint

New Page Insert>Pages>Blank Page Word

New Slide Home>Slides>New Slide PowerPoint

Normal View
View>Presentation 
Views>Normal View

PowerPoint

Normal View
View>Workbook 
Views>Normal View

Excel

Numbering
Home>Paragraph>
Numbering

Word, PowerPoint

Open a Database Offi ce>Open  + Access

Open a Document Offi ce>Open  + Word

Open a File Offi ce>Open  + 
Word, Excel, Access, 
PowerPoint

Open a Presentation Offi ce>Open  + PowerPoint

Open a Workbook Offi ce>Open  + Excel

Orientation
Page Layout>Page 
Setup>Orientation

Word, Excel

Orientation
Slide Master>Page 
Setup>Slide Orientation

PowerPoint

Page Background 

Color

Page Layout>Page 
Background>Page Color

Word

Page Break Insert>Pages>Page Break  +  Word

Page Break Preview
View>Workbook Views>
Page Break Preview

Excel

Page Number
Insert>Header & Footer>
Page Number

Word
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Password for 

Database

Database Tools>Database 
Tools>Encrypt with Password

Access

Paste Home>Clipboard>Paste  + 
Word, Excel, Access 
PowerPoint

Paste Special
Home>Clipboard>Paste>
Paste Special

Word, Excel, Access, 
PowerPoint

Preview Slide Show 

Animations

Animations>Preview>
Preview

PowerPoint

Primary Key for 

Database Table
Design>Tools>Primary Key Access

Print Offi ce>Print  + 
Word, Excel, Access, 
PowerPoint

Print Area
Page Layout>Page Setup>
Print Area

Excel

Print Layout View
View>Document Views>Print 
Layout  +  + Word

Print Preview Offi ce>Print>Print Preview
Word, Excel, Access, 
PowerPoint

Promote Text to 

Heading Level 1

Outlining>Outline Tools>
Promote to Heading Level 1

Word

Query in Design View Create>Other>Query Design Access

Query Wizard Create>Other>Query Wizard Access

Reject Suggested 

Changes

Review>Changes>
Reject and Move to Next

Word

Relationship Report
Design>Tools>Relationship 
Report

Access

Remove Filters
Home>Sort & Filter>
Advanced>Clear All Filters

Access

Remove Split 

in Window
View>Window>Remove Split Word

Remove Split 

in Window
View>Window>Split Excel

Repeat Quick Access Toolbar>Redo  + 
Word, Excel, Access, 
PowerPoint

Replace Home>Editing>Replace  + Word, PowerPoint

Replace Home>Find>Replace Access
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Report Create>Reports>Report Access

Report in Design 

View
Create>Reports>Design Access

Report Labels Create>Reports>Labels Access

Report Wizard
Create>Reports>Report 
Wizard

Access

Run Query Design>Results>Run Access

Save Offi ce>Save  + 
Word, Excel, Access, 
PowerPoint

Save As Offi ce>Save As
Word, Excel, Access, 
PowerPoint

Select All
Home>Editing>Select>
Select All

Word, PowerPoint

Set Up Slide Show
Slide Show>Set Up>
Set Up Slide Show

PowerPoint

Shade Tables
Design>Table>Styles>
Shading

Word, PowerPoint

Show Markup
Review>Comments>
Show Markup

Excel

Show Markup
Review>Tracking>
Show Markup

Word

Show Nonprinting 

Characters

Home>Paragraph>
Show/Hide  + Word

Show or Hide 

Relationships

Database Tools>Show/
Hide>Relationships

Access

Show or Hide 

Worksheet Gridlines
View>Show/Hide>Gridlines Excel

Show or Hide 

Worksheet Headings
View>Show/Hide>Headings Excel

Slide Layout Home>Slides>Layout PowerPoint

Slide Master View
View>Presentation Views>
Slide Master

PowerPoint

Slide Orientation
Design>Page Setup>Slide 
Orientation

PowerPoint

Slide Sorter View
View>Presentation 
Views>Slide Sorter

PowerPoint
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SmartArt Insert>Illustrations>SmartArt Word, Excel, PowerPoint

Sort Home>Paragraph>Sort Word

Sort Ascending 

Order

Data>Sort & Filter>
Sort A to Z

Excel

Sort Ascending 

Order

Home>Sort & Filter>
Ascending

Access

Sort Descending 

Order

Data>Sort & Filter>
Sort Z to A

Excel

Sort Descending 

Order

Home>Sort & Filter>
Descending

Access

Sound Insert>Media Clips>Sound PowerPoint

Spelling Review>Proofi ng>Spelling Excel, PowerPoint

Spelling Home>Records>Spelling Access

Spelling and 

Grammar

Review>Proofi ng>
Spelling & Grammar

Word

Split Database
Database Tools>Move 
Data>Access Database

Access

Split Form Create>Forms>Split Forms Access

Split Window View>Window>Split Word, Excel

Start Access

Start>Programs>Microsoft 
Offi ce>Microsoft Offi ce 
Access 2007

Access

Start Excel

Start>Programs>Microsoft 
Offi ce>Microsoft Offi ce 
Excel 2007

Excel

Start PowerPoint

Start>Programs>Microsoft 
Offi ce>Microsoft Offi ce 
PowerPoint 2007

PowerPoint

Start Slide Show 

from Beginning

Slide Show>Start Slide 
Show>From Beginning

PowerPoint
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Start Word

Start>Programs>Microsoft 
Offi ce>Microsoft Offi ce Word 
2007

Word

Styles Home>Styles>Change Styles Word

Switch Between 

Open Windows

View>Window>Switch 
Windows>[Name of Window]  + 

Word, Excel, Access, 
PowerPoint

Symbol
Insert>Symbols>
Insert Symbol

Word, PowerPoint

Symbol Insert>Text>Symbol Excel

Table Insert>Tables>Table Word, Excel, PowerPoint

Table Borders
Table Tools>Design>
Table Styles>Borders

Word, PowerPoint

Table in Database Create>Tables>Table Design Access

Table of Contents References>Table of Contents Word

Table Styles Design>Table Styles>More Word, PowerPoint

Text Box Insert>Text>Text Box Word, Excel, PowerPoint

Text Box to a Form Design>Controls>Text Box Access

Text to Table
Insert>Tables>Table>Convert 
Text to Table

Word

Thesaurus Review>Proofi ng>Thesaurus  + Word, Excel, PowerPoint

Total Data Home>Records>Totals Access

Track Changes
Review>Tracking>Tracking 
Changes  +  + Word

Transition Effects
Animations>Transition to This 
Slide>[Transition]

PowerPoint

Turn Filter On 

and Off

Home>Sort & Filter>Toggle 
Filter

Access

Underline Home>Font>Underline
Word, Excel, Access, 
PowerPoint
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Undo Quick Access Toolbar>Undo  + 
Word, Excel, Access, 
PowerPoint

Unfreeze panes
View>Window>Freeze 
Panes>Unfreeze Panes

Excel

Update Table 

of Contents

References>Table of 
Contents>Update Table

Word

View in Full 

Screen Mode

View>Workbook Views>Full 
Screen

Excel

Web Layout View
Page Layout>Document 
Views>Web Layout

Word

Windows Side 

by Side

View>Window>
View Side by Side

Word

Word Count
Review>Proofi ng>
Word Count

Word

WordArt Insert>Text>WordArt Word, Excel, PowerPoint

Worksheet 

Background

Page Layout>Page 
Setup>Background

Excel

Zoom In or Out View>Zoom>Zoom Word, Excel, PowerPoint
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